• Banner

Telefone IP empresarial de alta gama, modelo JSL64G JSL64GP

Telefone IP empresarial de alta gama, modelo JSL64G JSL64GP

Descrição resumida:

O Cashly C64G/GP é um telefone IP HD versátil, projetado para empresas de alto padrão. Com um design elegante e excelente desempenho, adapta-se a diversos ambientes. O visor LCD gráfico de 3,5” com resolução de 320 x 480 pixels e retroiluminação proporciona ótimos efeitos visuais. Oferece excelente qualidade de voz HD e diversas funções de sistema para atender às diferentes necessidades dos usuários. O telefone SIP JSL66 possui duas portas Gigabit Ethernet, facilitando a instalação, configuração e utilização. Suporta até 16 contas SIP e conferência de até 6 participantes. Integra-se perfeitamente com um PABX IP, permitindo a execução de diversas funções empresariais.


Detalhes do produto

Etiquetas do produto

JSL64G/JSL64GP

O Cashly C64G/GP é um telefone IP HD versátil, projetado para empresas de alto padrão. Com um design elegante e excelente desempenho, adapta-se a diversos ambientes. O visor LCD gráfico de 3,5” com resolução de 320 x 480 pixels e retroiluminação proporciona ótimos efeitos visuais. Oferece excelente qualidade de voz HD e diversas funções de sistema para atender às diferentes necessidades dos usuários. O telefone SIP JSL66 possui duas portas Gigabit Ethernet, facilitando a instalação, configuração e utilização. Suporta até 16 contas SIP e conferência de até 6 participantes. Integra-se perfeitamente com um PABX IP, permitindo a execução de diversas funções empresariais.

Características do produto

•Voz HD

• Atualização de software via web

• Configuração via web HTTP/HTTPS

•Provisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Agenda telefônica: 500 grupos

•Chamada em conferência de 6 vias

• Cancelamento de eco/Jitter dinâmico

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec de banda larga: G.722

•Música de espera, Intercomunicador, Multicast

•SMS, Correio de Voz, MWI

• Chamada em espera

•16 contas SIP

• Tela TFT colorida de 3,5” com alta resolução

Detalhes do produto

Telefone IP com tela colorida Gigabit

•Voz HD

•Até 16 contas SIP

•LCD gráfico de 3,5” com resolução de 480 x 320 pixels e retroiluminação.

•Ethernet Gigabit de porta dupla

•conferência de 6 vias

•EHS

Telefone IP de voz HD

Seguro e confiável

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Consulta DNS SRV/A/Consulta NATPR

•STUN, Temporizador de Sessão (RFC4028)

•DTMF:Em-Banda, RFC2833, INFORMAÇÕES SIP

Telefone IP econômico
Telefone IP_Áudio HD

Voz HD

Telefone IP_16LINHAS

16 contas SIP

Tecla de linha telefônica IP

30 Teclas de Linha

Telefone IP com tela LCD de 3,5 polegadas

LCD gráfico de 3,5"

Telefone IP_

Conferência de 5 vias

interfone_PoE

POE

Gestão fácil

•Atualização/Configuração automática

•Configuração via web HTTP/HTTPS

•Configuração através do botão do dispositivo

•SNMP

•TR069

•Captura de rede

JSL64G JSL64GP 1

  • Anterior:
  • Próximo:

  • Escreva sua mensagem aqui e envie para nós.