• head_banner_03
  • head_banner_02

Intercomunicador SIP de áudio modelo JSL82

Intercomunicador SIP de áudio modelo JSL82

Descrição curta:

O JSL82 é um intercomunicador de áudio SIP com dois botões, leitor de cartão RF e sistema de áudio avançado com função de cancelamento de eco. Com o painel de controle touchscreen, você pode falar com os visitantes a qualquer momento.
O JSL82 oferece controle sem chave e conveniência para os usuários, suportando diversas maneiras de abrir a porta sem chave. A porta pode ser aberta remotamente, mas também por cartão IC/ID local, se houver uma fechadura eletrônica. É ideal para controle, comunicação e segurança pela internet, em aplicações comerciais, institucionais e residenciais.


Detalhes do produto

Etiquetas de produtos

JSL82

O JSL82 é um intercomunicador de áudio SIP com dois botões, leitor de cartão RF e sistema de áudio avançado com função de cancelamento de eco. Com o painel de controle touchscreen, você pode falar com os visitantes a qualquer momento.
O JSL82 oferece controle sem chave e conveniência para os usuários, suportando diversas maneiras de abrir a porta sem chave. A porta pode ser aberta remotamente, mas também por cartão IC/ID local, se houver uma fechadura eletrônica. É ideal para controle, comunicação e segurança pela internet, em aplicações comerciais, institucionais e residenciais.

Características do produto

HTTP/HTTPS/FTP/TFTP

DNS SRV/Consulta A/Consulta NATPR

SNMP/TR069

Teclado de configuração‐gestão baseada

Gerenciamento Web HTTP/HTTPS

Provisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP sobre TLS, SRTP

Acesso à porta: tons DTMF

2 linhas SIP, servidores SIP duplos

Gerador de ruído de conforto (GNC)

Detecção de atividade de voz (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec de banda larga: G.722

Dois‐fluxo de áudio

Voz HD

Ângulo de visão: 80°(H), 60°(V)

Iluminação mínima: 0,1 lux

Resolução: até 1280 x 720

Codec de vídeo: H.264

Taxa máxima de transferência de imagem: 720p‐30 fps

Câmera CMOS colorida de 2M Pixels

Detalhes do produto

Intercomunicador SIP de dois botões

•Voz HD

•Acesso à porta: tons DTMF

•Ideal para aplicações empresariais, institucionais e residenciais

•Abra remotamente se houver uma fechadura eletrônica

•Linha SIP dupla, servidores SIP duplos

•Recursos do interfone

•Fluxo de áudio bidirecional

mj1

Alta estabilidade e confiabilidade

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP sobre TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Consulta A/Consulta NATPR

•STUN, Temporizador de sessão

•DHCP/Estático/PPPoE

•Modo DTMF: Em banda, RFC2833 e SIP INFO

mj2-02
intercomunicador_SIP

SIP

intercomunicador_voz JSL88

Áudio HD

interfone_ONVIF

Onvif

interfone_IK10

IK10

interfone_IP65

IP65

interfone_C

-20℃~65℃

Gerenciamento fácil

•Provisionamento automático: FTP/TFTP/HTTP/HTTPS/PnP

•Configuração via web HTTP/HTTPS

•Configuração web‐gestão baseada

•SNMP/TR069

•Backup/restauração de configuração

•Log de sistema

打印

  • Anterior:
  • Próximo:

  • Escreva sua mensagem aqui e envie para nós